0 votes
221 views
The issue of "out of memory" in LCIA calculations requires more memory allocation. But I'm not able to open Settings at all. I'm using OpenLCA 2.0 on Macbook Air M1.
in openLCA by (150 points)
edited by
by (111k points)
I edited the headline, it is only for Macs

1 Answer

+1 vote
by (4.4k points)
selected by
 
Best answer
You need to open File/Preferences instead of openLCA/Settings in the top menu bar inside the software (only for Mac users).
...